Síguenos en Facebook
Síguenos en Twitter
Youtube
+ Responder al Tema
Mostrando resultados del 1 al 4 de 4

Tema: [ERROR] Por favor espere...

  1. #1
    GearLCVasd está desconectado De paseo GearLCVasd está en el buen camino
    Fecha de Ingreso
    08-Jul-2013
    Mensajes
    14
    Mencionado
    0 Post(s)
    Poder de Credibilidad
    0

    Thumbs down [ERROR] Por favor espere...

    No sé si está relacionado con lo que te sucede a ti, pero cuando quiero abrir el juego todo parece funcionar bien... pero cuando le doy clic a cualquier canal al que quiera ingresar me aparece una ventana que dice "Por favor, espera" o algo asi, (aclaro que eso es normal) y luego la catástrofe... me aparece una segunda ventana que dice "Servidor desconectado, ingresa nuevamente". Espero que se solucione pronto.





  2. #2
    Avatar de bird04
    bird04 está desconectado Colaborador de OP7 bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama bird04 tiene una reputación que sobrepasa la fama
    Fecha de Ingreso
    30-Nov-2010
    Mensajes
    1.840
    Entradas de Blog
    1
    Mencionado
    0 Post(s)
    Poder de Credibilidad
    25570868

    Predeterminado Respuesta: Y claro , como no va a andar todo mal si..

    Cita Iniciado por GearLCVasd Ver Mensaje
    No sé si está relacionado con lo que te sucede a ti, pero cuando quiero abrir el juego todo parece funcionar bien... pero cuando le doy clic a cualquier canal al que quiera ingresar me aparece una ventana que dice "Por favor, espera" o algo asi, (aclaro que eso es normal) y luego la catástrofe... me aparece una segunda ventana que dice "Servidor desconectado, ingresa nuevamente". Espero que se solucione pronto.
    Anda mal el Log In de los servidores.
    Hacia rato no pasaba.
    Seguro hacen un mantenimiento de 30 minutos y lo arreglan.

    Igual estos ultimos meses estan muy LAGG los svr's






  3. #3
    GearLCVasd está desconectado De paseo GearLCVasd está en el buen camino
    Fecha de Ingreso
    08-Jul-2013
    Mensajes
    14
    Mencionado
    0 Post(s)
    Poder de Credibilidad
    0

    Predeterminado Respuesta: Y claro , como no va a andar todo mal si..

    Cita Iniciado por bird04 Ver Mensaje
    Anda mal el Log In de los servidores.
    Hacia rato no pasaba.
    Seguro hacen un mantenimiento de 30 minutos y lo arreglan.

    Igual estos ultimos meses estan muy LAGG los svr's

    Hola.
    Cuando hago lo que mencioné en el comentario, me aparecen todos los canales como llenos y algunos full, pero todos están con las barritas rojas.
    Igual ahora pruebo tu técnica xD.
    EDITADO

    Ya probé lo que me dijiste pero no funciona :l . Igual gracias





  4. #4
    Avatar de Lidersabe
    Lidersabe está desconectado Necesita descansar del foro Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama Lidersabe tiene una reputación que sobrepasa la fama
    Fecha de Ingreso
    11-Mar-2012
    Mensajes
    1.919
    Entradas de Blog
    3
    Mencionado
    1 Post(s)
    Poder de Credibilidad
    1739486

    Predeterminado Respuesta: Y claro , como no va a andar todo mal si..

    Cita Iniciado por GearLCVasd Ver Mensaje
    Hola.
    Cuando hago lo que mencioné en el comentario, me aparecen todos los canales como llenos y algunos full, pero todos están con las barritas rojas.
    Igual ahora pruebo tu técnica xD.
    EDITADO

    Ya probé lo que me dijiste pero no funciona :l . Igual gracias
    Ok, por ahora sólo te recomiendo que esperes como mencionó bird04, ya que el servidor está presentando algunos problemas.

    Saludos
    Lidersabe




    El mundo podría estar a mis pies, pero soy humilde



+ Responder al Tema

Marcadores

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes